• 文字サイズ変更
  • S
  • M
  • L
  • No : 3898
  • 公開日時 : 2014/03/06 14:57
  • 印刷

Javaランタイムの対応バージョンを教えてください。

ブラウザでドラッグ&ドロップでファイルをアップロードする際に必要になるJavaのランタイムの対応バージョンを教えてください。
カテゴリー : 

回答

JDK(JRE)の 6.0以上が必要となります。
推奨はJDK(JRE) 8の最新版となります。

FAQで解決しなかったら

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます