• 文字サイズ変更
  • S
  • M
  • L

FAQ番号で検索

『 InfoTrace PLUS / Zerona 』 内のFAQ

23件中 1 - 10 件を表示

1 / 3ページ
  • 「SQL データベース ( Manager ) のアタッチに失敗しました」というエラーが出ます

    このエラーは、e-Careで使用するSQL Serverへのデータベースに接続できなかった場合に表示されるエラーメッセージです。 過去の事例では、以下のようなケースで発生しています。 ・インストール先のフォルダが圧縮属性に設定されている場合 圧縮属性を設定していることが原因ですので、 圧縮属性を設定したフォル... 詳細表示

    • No:3053
    • 公開日時:2013/06/28 18:51
    • 更新日時:2017/03/14 15:59

  • ライセンスキーの適用方法を教えてください

    以下の手順でライセンスキーファイルの登録を行ってください。 1. e-Care Contorollerのコンピュータで、プログラムメニューの[Soliton Smart Security]-[e-Care]-[Soliton e-Care Console]を選択して、「e-Care Console」を起動してく... 詳細表示

    • No:3958
    • 公開日時:2014/03/26 11:49
    • 更新日時:2018/03/16 14:00
  • OpenSSL脆弱性(CVE-2014-0160)の影響

    OpenSSLの脆弱性の影響および対策予定について、以下のとおりです。 ●該当バージョン InfoTrace PLUS V3.2.7以降のInfoTrace(PC操作ログ)のデータベースモード ※InfoTrace以外やInfoTraceのファイルモードは該当しません ●影響範囲 InfoTrac... 詳細表示

    • No:3973
    • 公開日時:2014/04/25 17:22
    • 更新日時:2014/06/18 16:40

  • Apache Strutsの脆弱性(CVE-2014-0094)(CVE-2014-0114)の影響

    <2017/3/13 追記> Apache Struts 1の脆弱性を指す識別子として、(CVE-2014-0114)を追記しました。 <2014/6/25追記>の通り、アップデートパック10にて対応済みです。 <2014/6/25 追記> Apache S... 詳細表示

    • No:3990
    • 公開日時:2014/06/25 13:30
    • 更新日時:2017/03/14 08:49

  • OpenSSL脆弱性(CVE-2014-0224)の影響

    <2014/6/25 追記> OpenSSLの脆弱性に対応したアップデートパック10をリリースいたしました。 アップデートパック10以降の最新のアップデートパックを適用ください。 ・InfoTrace PLUS V3.2 アップデートパック https://www.soliton.co... 詳細表示

    • No:4248
    • 公開日時:2014/06/25 13:31
    • 更新日時:2014/11/27 18:24

  • 2012以降のOSで「SQL データベース ( Manager ) のアタッチに失敗しました」というエラーが出ます

    Soliton Smart Security Controller(e-Care Controller)等の一部のソフトウェアを動作するために、「.NET Framework 3.5」「.NET Framework 4」(※1)を必要とします。Windows Server 2016では、さらに「KB3164398... 詳細表示

    • No:4866
    • 公開日時:2015/07/23 11:00
    • 更新日時:2018/07/13 19:00

  • V3.2.6新メディア(SSS326_2)の修正内容/制約事項/注意事項

    <2017/11/07 追記> Windows Server 2016へのインストールに対応した、新しいインストールメディアがリリースされました。 詳細については、下記FAQを参照してください。 FAQ9892 「V3.2.20 インストールメディアの修正内容/制約事項/注意事項」... 詳細表示

    • No:4886
    • 公開日時:2015/04/24 15:50
    • 更新日時:2017/11/07 14:40

  • .NET Framework 3.5を有効化する方法

    Managerコンポーネントの一部では、動作するために.NET Framework 3.5を必要とします。動作に必要な.NET Frameworkのバージョンの詳細は、下記のFAQをご覧ください。 ・動作に必要な.NET Frameworkのバージョンを教えてください https://faq1.soli... 詳細表示

    • No:4939
    • 公開日時:2015/07/10 15:15
    • 更新日時:2017/11/14 09:27

  • 動作に必要な.NET Frameworkのバージョンを教えてください

    Manager系コンポーネントにおいて、下記のコンポーネントで.NET Frameworkを使用します。 使用しているメディアや旧バージョンからの上書きインストールの可否によって異なります。 該当する下記のリンクを選択して、参照ください。 <1. V3.2.20 インストールメディア、V3.2... 詳細表示

    • No:5839
    • 公開日時:2015/11/04 19:00
    • 更新日時:2017/11/14 09:26

  • .NET Framework 4を有効化する方法

    V3.2.20インストールメディア、V3.2.6新メディア(SSS326_2)を使ってWindows Server 2008 R2以降のOS環境にManager系コンポーネントをインストールする場合において、一部のコンポーネントにおいて.NET Framework 4を必要とします。動作に必要な.NET Fram... 詳細表示

    • No:6275
    • 公開日時:2015/07/10 17:00
    • 更新日時:2017/11/14 09:28

23件中 1 - 10 件を表示